Radeon HD7970 и 7950 обсуждение их работы

Регистрация закрыта

Сообщение
Автор
23-12-2012, 20:55
кто сталкивался с проблемой потери Хеша
у меня два одинаковых ПК по 3 видика 7970 на каждом
проц маль и видики - всё абсолютно одинаковое (программное обеспечение тоже один в один)
даже суммарный разгон видух одинаковый
только
первый считает 565Мхеш 535мхеш 545Мх = 1645Мхеш
второй считает 670 - 660 - 650 = 2010мхш

Если кто сталкивался, отпишетесь плиз)
буду очень благодарен за помощь
23-12-2012, 21:56
похоже что первая ферма у тебя без разгона
24-12-2012, 09:22
SLY писал(а):
похоже что первая ферма у тебя без разгона

необязательно
24-12-2012, 09:41
dimitua писал(а):
первый считает 565Мхеш 535мхеш 545Мх = 1645Мхеш
второй считает 670 - 660 - 650 = 2010мхш

Про агрессию случайно не забыл?
02-01-2013, 21:53
нет, агрессия, частоты, мамки, процы, БП всё одинаково
разгон не слетает
на битках одинаково
тут ппц

тем болле видика всего 3

((((((((((((((

Последний раз редактировалось dimitua 06-01-2013, 21:15, всего редактировалось 1 раз.

03-01-2013, 10:54
dimitua писал(а):
нет, агрессия, частоты, мамки, процы, БП всё одинаково
разгон не слитает
на битках одинаково
тут ппц

тем болле видика всего 3

((((((((((((((

Пробуйте клиент версии 3.

3.1415926535 8979323846 2643383279 5028841971 6939937510 5820974944 5923078164 0628620899 8628034825
13-01-2013, 21:56
Привет всем!
Подскажите,есть проблема с запуском трёх hd 7970.Мать asus p8z77v delux,вин 7 х64. При запуске клиента,уже при начале теста вылетает синий экран.Видеокарты подключены к слотам pci-e x16,первые две воткнуты в мать на прямую,третья установлена через райзер x16,именно при запуске счета на третьей видеокарте,вылетает синька,перепробовал все что только в голову пришло.И местами видеокарты менял,и райзер переключал в другие доступные слоты,ставил дрова 11.2.
(дрова этой серии очень странно себя ведут при установке,установка идет либо с ошибками,либо без,но устанавливается за 5 секунд,при этом в системе их не видно,после установки,пробовал ставить сверху дрова 12.1,точнее sdk)
,12.1.,12.2.,12.6.,12.7.,12.8.,винду переустанавливал.Менял версию клиента,соединял мостиками cross,ноль эмоций.Aida и gpu-z,видит все три видяхи,температуру показывает,все с виду нормально.Проблема точно не в видяхе,так как две считают спокойно,и если подключать к счету третью,начинаются проблемы.Причем,что интересно,по очереди подключал к каждой видяхе монитор,картинка есть,игры играются,тест в MSI Kombustor,все видяхи по очереди проходят без ошибок(как их вместе одновременно нагрузить,я не знаю :( )В общем я уже близок к взрыву мозга,запарился возиться с этим ведром :evil: .Помогите,кто чем может,вдруг кто сталкивался с такой проблемой?
13-01-2013, 22:26
а блок питания какой?
13-01-2013, 23:03
райзер с доп питанием? Если карты не референсные, то могут жрать значительный ток от мамки.
14-01-2013, 07:46
Slepoy писал(а):
В общем я уже близок к взрыву мозга,запарился возиться с этим ведром :evil: .Помогите,кто чем может,вдруг кто сталкивался с такой проблемой?

попробуй реизер с отдельным питанием сделать, чтоб не от матери а от молекса реизер питался, а также замкнуть контакты в разъеме писиайэкспресс, мне это замыкание помогло с одним глюком, хотя тоже виделать всякими програмками и без этого.
14-01-2013, 07:48
у кого есть статистика по производительности карт в дсклиенте? 7770-7970 в номинале и среднем разгоне. поделитель если не жадные.
14-01-2013, 09:54
shypik писал(а):
а блок питания какой?

Thermaltake TR2 RX 1000W http://www.ulmart.ru/goods/198727/#
sergeixp писал(а):
Slepoy писал(а):
В общем я уже близок к взрыву мозга,запарился возиться с этим ведром :evil: .Помогите,кто чем может,вдруг кто сталкивался с такой проблемой?

попробуй реизер с отдельным питанием сделать, чтоб не от матери а от молекса реизер питался, а также замкнуть контакты в разъеме писиайэкспресс, мне это замыкание помогло с одним глюком, хотя тоже виделать всякими програмками и без этого.

Попробую,хотя кажется врятли,один чел ставил 6х7970 на такую мать,как у меня,и все работало без д/п.Но попробую,как сделаю,отпишусь.
15-01-2013, 06:41
Я так подключал 5 7970 к asrock, все получилось, но измучился конкретно и зря причем))) то видит, то не видит, то синий экран, дело может быть не в дровах и софте, а в конфигурации обрудования! , бывало даже с разных ревизий карты тупо не хотят работать вместе. Потом втыкаю в msi и все видит. Закончил на том что, что перебором карт и матерей вычислил работоспособный конфиг и забил на все.
24-01-2013, 14:37
В общем мучился,мучился,но так и не смог запустить видеокарту через райзер.Подключал с перемычкой и с дополнительным питанием,все одно,видеокарту видит,но корректно работает только в играх,при счете в клиенте сразу синька.В биткоине стало лень проверять,поэтому забил,так как практически уверен,там синьки не будет.Ведь в бублике,ничего подобного не вылетает.Мда,так и не разобрался в итоге,придется похоже еще одну систему собирать. :(
02-04-2013, 15:25
Приветствую, интересует сколько выдает на нашем клиенте 7950/7970 а то как то пытался завести 7950 на 4.28 выдало 440мх при 1100.

Сообщений: 185 Пред. 1 ... 9, 10, 11, 12, 13 След. Страница 12 из 13
Ответить

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0

РейСРёРЅРі@Mail.ru
Создать форум

cron