Настроки ПК для майнинга

Регистрация закрыта

Сообщение
Автор
14-01-2013, 08:55
technick писал(а):
Здравствуйте. Вопрос: почему у меня в клиенте скорость на 7970 максимум 545 МН/с? При подсчёте битков 680-700. На 6990 всё в порядке, и там и там одинаково.

Попробуйте установить клиент версии 3.

3.1415926535 8979323846 2643383279 5028841971 6939937510 5820974944 5923078164 0628620899 8628034825
04-02-2013, 08:37
Здравствуйте! Прошу помощи!.

заимел ферму из 5 7950 вроде все прекрасно, но через определенное кол-во времени ферма просто выключается ни с того ни с сего.
что самое интересное начинается это все где-то около полпервого ночи. днем маслает по полной
грешу уже на все.
может кто сталкивался.
мать asrock 970 extreme 4
БП ocz 1250W
4 карты на райзерах1х1 с доп питанием , одна в матери
04-02-2013, 09:00
бп не справляется
04-02-2013, 09:07
artem писал(а):
Здравствуйте! Прошу помощи!.

заимел ферму из 5 7950 вроде все прекрасно, но через определенное кол-во времени ферма просто выключается ни с того ни с сего.
что самое интересное начинается это все где-то около полпервого ночи. днем маслает по полной
грешу уже на все.
может кто сталкивался.
мать asrock 970 extreme 4
БП ocz 1250W
4 карты на райзерах1х1 с доп питанием , одна в матери

а мож он в сон уходит, параметры энергопотребления проверь малоли :))
04-02-2013, 09:14
technick писал(а):
Здравствуйте. Вопрос: почему у меня в клиенте скорость на 7970 максимум 545 МН/с? При подсчёте битков 680-700. На 6990 всё в порядке, и там и там одинаково.

агрессию в клиенте повышали?
04-02-2013, 10:30
artem писал(а):
Здравствуйте! Прошу помощи!.

заимел ферму из 5 7950 вроде все прекрасно, но через определенное кол-во времени ферма просто выключается ни с того ни с сего.
что самое интересное начинается это все где-то около полпервого ночи. днем маслает по полной
грешу уже на все.
может кто сталкивался.
мать asrock 970 extreme 4
БП ocz 1250W
4 карты на райзерах1х1 с доп питанием , одна в матери

а мож он в сон уходит, параметры энергопотребления проверь малоли )

вроде нет, там все нормально выставлено
посмотрел в Эвересте -линия 12В показывает 1.52 В - такого же не может быть?

Последний раз редактировалось artem 04-02-2013, 11:04, всего редактировалось 1 раз.

04-02-2013, 10:55
artem писал(а):
artem писал(а):
Здравствуйте! Прошу помощи!.

заимел ферму из 5 7950 вроде все прекрасно, но через определенное кол-во времени ферма просто выключается ни с того ни с сего.
что самое интересное начинается это все где-то около полпервого ночи. днем маслает по полной
грешу уже на все.
может кто сталкивался.
мать asrock 970 extreme 4
БП ocz 1250W
4 карты на райзерах1х1 с доп питанием , одна в матери

а мож он в сон уходит, параметры энергопотребления проверь малоли )

вроде нет там все нормально выставлено
посмотрел в Эвересте -линия 12В показывает 1.52 В - такого же не может быть?

конечно, эверест иногда такую фигню показывает :)) китаиский мультиметр вам в помощь. также стоить проверить напряжение в сети днем и ночью, мож просаживается или растет наоборот. а что если одну видюху вынуть и потестить без нее, будет вырубаться или нет? тут без танцев с бубном не обоитись. мож в биосе какоинить таимер на отключение?:))
04-02-2013, 11:17
конечно, эверест иногда такую фигню показывает :)) китаиский мультиметр вам в помощь. также стоить проверить напряжение в сети днем и ночью, мож просаживается или растет наоборот. а что если одну видюху вынуть и потестить без нее, будет вырубаться или нет? тут без танцев с бубном не обоитись. мож в биосе какоинить таимер на отключение?:))[/quote]

с выемом одной видюхи сам хочу- жду когда ферму вырубит (но по закону это будет конечно же ночью! :D )

в биосе выставил функцию автовключения, но она в моем случае не работает т.как питание полностью не пропадало
кста только что пропал инет-(ферма подключена через кабель на роутер)

какая-то чертовщина твориться

Система перезагрузилась, не завершив полностью работу. Эта ошибка может быть результатом того, что система перестала отвечать, произошел критический сбой, или неожиданно отключилось питание.
04-02-2013, 23:02
artem с 4 картами работать будет
проверено
на таком бп
и также с 5 без разгона :mrgreen:
оцз крутой блок с 1 линией.но есть один недостаток у него
провода бывают с браком и сами бп с браком бывают
вешай одну карту на какой нибудь 400ваттник
и радуйся жизни
05-02-2013, 05:21
BigBobo писал(а):
artem с 4 картами работать будет
проверено
на таком бп
и также с 5 без разгона :mrgreen:
оцз крутой блок с 1 линией.но есть один недостаток у него
провода бывают с браком и сами бп с браком бывают
вешай одну карту на какой нибудь 400ваттник
и радуйся жизни


Так это совсем печальный блок получается если даже 5х7950 не тащит, хотя по идее должен 6х7950 тянуть + разгон...
Стоит проверить как сам блок так и провода, ну и мультиметр в руки и делать замеры по каждой карте.

ПС: когда то почти пол вечера искал в чем причина что система ребутилась после каждых полутора часа работы - оказалось что выпал один пин из переходника молекс-6 пин :evil:
05-02-2013, 15:40
ПАЦАНЫ(МУЖИКИ, ГОСПОДА, ТОВАРИЩИ),ВСЕМ СПАСИБО!!!, кто не был равнодушен.
ОСОБЫЙ респект SERGEIXP -----реально уходил в сон!(Я не знаю как так вышло( то ли я , то ли ...)), но это факт!
в общем уже уже сутки все нормально( т.е спал спокойно)
P.S.
посмотрим как будет дальше - пока железо тянет норм
05-02-2013, 17:44
artem писал(а):
ПАЦАНЫ(МУЖИКИ, ГОСПОДА, ТОВАРИЩИ),ВСЕМ СПАСИБО!!!, кто не был равнодушен.
ОСОБЫЙ респект SERGEIXP -----реально уходил в сон!(Я не знаю как так вышло( то ли я , то ли ...)), но это факт!
в общем уже уже сутки все нормально( т.е спал спокойно)
P.S.
посмотрим как будет дальше - пока железо тянет норм

я тоже 3 дня убил пока не понл в чем дело, тупо осталься и смотрел когдаже он выключится! в итоге понял в чем дело, но заметил вот еще что он в сон уходит только если считает альтернативный маининг, пока маинит дсс в сон не уходит :)
05-02-2013, 19:06
Так в чем собсно была проблема?))) У меня базовая мамка та же на всех компах, так что вопрос интересен)
05-02-2013, 19:24
Alxy писал(а):
Так в чем собсно была проблема?))) У меня базовая мамка та же на всех компах, так что вопрос интересен)


не в мамке дело.
дело в банальных настройках режима енергопитания в винде(по крайней мере у меня так)
т. е. был выставлен спящий режим и я его того- кирдык!

а мать крутая!
05-02-2013, 21:59
artem писал(а):
а мать крутая!

не на столько - 5*7950 (1160/200) у нее уже предел.
поменяй пару 7950 на 7970 и получишь рандомные зависоны.
просаживает питалово по мати, на гиге 890уд7 такого нет - и по 6*5870 крутит (крутила).
сейчас накрутил на ней в БИОС pci-e vdda - подождем, будет ли стабильнее пахать.

Сообщений: 171 Пред. 1 ... 8, 9, 10, 11, 12 След. Страница 11 из 12
Ответить

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0

РейСРёРЅРі@Mail.ru
Создать форум

cron